Warm und Kaltfahren des Turbos EXTREM!!!

Diskutiere Warm und Kaltfahren des Turbos EXTREM!!! im Turbo & Chiptuning Forum im Bereich Audi Technik Forum; Hi! Da hier immer mal wieder das Thema wegen warm und besonders kaltfahren des Turbos kommt, will ich heute mal meinen Senf dazu geben. Ich komme...

Vegan-Straight-Edge

Beiträge
967
Punkte Reaktionen
0
Hi!
Da hier immer mal wieder das Thema wegen warm und besonders kaltfahren des Turbos kommt, will ich heute mal meinen Senf dazu geben.
Ich komme gerade von der Arbeit und hab meinem 200er heute seit einer Ewigkeit mal wieder richitg die Sporen gegeben. Ich bin in Porta Westfalica auf die Bahn, bei ca. 0 Grad Celsius und trockener Straße. Optimal also. Hab den Wagen dann für ca. 5min. bei Tempo 270 gehalten und dann voll durchgetreten. Das bedeutet bei mir 1.8Bar Haltedruck, Abgastemp von ca. 915 - 930 Grad. Das habe ich bis zur Abfahrt Bielefeld Zentrum so gemacht (da gibt es keine Geschw. begrenzung). Bin dann von der Bahn runter und sofort recht rangefahren, Auto im Stand laufen lassen und Haube auf.
Es war wirklich alles am glühen!!! Der komplette Krümmer (man hat es durch das Hitzeschutzband gesehen, als wäre gar keins drauf!), die komplette Abgasturbine und das Hosenrohr bis runter zum Getriebe!
Hab den Wagen so ca. 5min laufen lassen, wurde so gut wie gar nicht besser.
Dann bin ich ca. 5Km durch die Gegend gefahren und musste tanken. Ich bin nur noch ganz locker gecruist bei einer Abgastemp. von um die 700 Grad, komme auf der tanke an, lass das Auto laufen, Haube auf, immer noch alles am glühen.
Das Hosenrohr zwar nciht mehr, aber Turbo und Krümmer hellrot!!!
Tja, was sollte ich machen? Reserve war schon fast alle. So ein Mist!
Hab dann ausgemacht, im Eiltempo getankt und sofort wieder gestartet und ihn im Stand weiter laufen lassen, bin bezahlen gegangen, Haube zu und ab nach Hause.
Bis nach Hause hatte ich gute 7-8 Km. Kaum angekommen, Haube auf und ratet mal...
...Turbine und Krümmer immer noch rot!
Erst anchdem ich den Wagen exzessiv im Schiebebetrieb noch ein mal um den Block gefahren habe, war nur noch der Sammler leicht rot.
Habe dann noch mal fünf Minuten gewartet und dann ausgemacht.
Also: Alle die meinen nach einer schnellen Autobahnfahrt würde es reichen die letzten 5Km langsam zu fahren, sollten dies lieber nicht tun.
Ich hab mich wirklich gewundert, wie lange es dauert, bis die Temperatur wieder aus dem Krümmer und der Turbine ist.
So und nun: Gute Nacht! :)
 
peimel69

peimel69

Beiträge
1.807
Punkte Reaktionen
0
Moin,
das wundert mich aber sehr. Fahre nun auch schon seit Jahren Benziner-Turbos. Alle waren gechippt. OK, das ist ein gewaltiger Unterschied zu deinem Umbau, aber selbst nach 10 min scheuchen ( 4.,5.,6.te Welle immer zum Begrenzer S2 ABY) und danach Parkplatz haben max 10 min gereicht, damit das Glühen aufhörte. Öl ging dann schon auf 90 Grad runter( von 130-140 Grad.) Das Bild im Avatar war nach 10 min Vollgas im 1.8t mit Chip 30 Sek nach dem Anhalten.

Wenn du nur noch 700 Grad Abgas hast, kann doch der Krümmer nicht mehr glühen. Oder?

Finde es aber immer wieder schön, im Dunkel das Farbenspiel zu sehen :lol:

MfG
 

DigiS2

Beiträge
445
Punkte Reaktionen
0
Als normal würde ich das bei dir aber nicht bezeichnen.

Audi S2 3B mit RS2 Step. Nach vollgasfahrt alles am glühen. 5 min ruhig gefahren und dann war gut.

Audi S2 ABY 8ter Abgasseite genau das gleiche. Nach 5 min war alles gut.
Kann auch sein, dass es bei mir ne ausnahme ist :)

Gruss
 

Crocodile

Beiträge
18
Punkte Reaktionen
0
"alles am glühen" und dann ... "auto ausgemacht", "schnell getankt" ...
ich lass ihn hald immer laufen, während ich tanke.
in der stadt wäre ich ein wenig unsicher, aber bei uns aufm land, da sieht man an der tanke meist nur "bekannte" gesichter ... (bzgl fahrzeugdiebstahl)
, das zu dem thema

crocodile
 
Billman

Billman

Beiträge
1.086
Punkte Reaktionen
0
Vergisst nicht das er einen Rohekrümmer hat der natürlich durch die dünne Wände leicher zum glühen kommt....das heisst aber nicht das im inneren des Gusskrümmers nicht gleiche temperaturen sind.
 

max 23

Beiträge
136
Punkte Reaktionen
0
Und ich schätze mal das Hitzeschutzband wird die Wärme auch am Krümmer und Hosenrohr halten.
Darum wirds bei dir etwas länger dauern bis er auskühlt.

Oder?

gruß
 

Vegan-Straight-Edge

Beiträge
967
Punkte Reaktionen
0
Ja, das Hitzeschutzband trägt seinen Teil sicher dazu bei.
Und die Temperaturen... Es ist halt kein RS2 Step!!!
Das ein Gusskrümmer dem 350Ps abverlangt werden das besser wegsteckt als ein Rohrkrümmer sollte ja bekannt sein. Und ein RS2 Step ist denk ich auch von der Leistung her hiermit nicht zu vergleichen.
Das Auto zickt zwar ab und zu (bin mit Erdal noch dabei zu ergründen woran das liegt) aber hat in der momentanen Verfassung locker 550Ps.
Und wenn man die über einen Zeitraum von ca. 10 auch wirklich abfragt, dann glaub ich schon, dass das normal ist.
Wenn man dann mit "nur" 700 Grad rumfährt kann man ja auch nicht erwarten, dass der Krümmer gleich auf diese Temp abkühlt, ihm wird ja ständig weiter Wärme zugeführt...
 
Billman

Billman

Beiträge
1.086
Punkte Reaktionen
0
Sehr gut.... hast du mal ein Video oder sowas gemacht? Bilder vielleicht von den sachen die du verbaut hast? :yeah:
 

Resident

Vom exzessiven Schubbetrieb würde ich abraten. Durch die große thermische Belastung durch die kalte Luft können die Kolben irgendwann reissen.

Du wirst allerdings vermutlich Schmiedekolben fahren, da ist das durch die höhere Materialdichte kein so "heißes" Thema.
 

Vegan-Straight-Edge

Beiträge
967
Punkte Reaktionen
0
Hi!
Ja, sind Mahle Schmiedekolben. Da sollte es eigentlich keine so großen Probleme geben.
Verbaut ist ein Precision PT35 Turbo wie man in meiner Signatur auch sehen kann.
Am Auto wurde alles, wirklich alles!!! (außer mechanisches Ventilspiel) gemacht um ihn standfest jenseits der 500Ps zu fahren.
Das Momentane Set Up ist halt noch mit einer totalen Gurkenabstimmung einer Berliner Bude auf die ich hier aus rechtlichen Gründen :) nicht weiter eingehen möchte. Bis die Gerichtsverhandlung ansteht, darf ich am Auto nichts weiter verändern und muss wohl oder übel damit leben, dass die Karre im Stand wie ein Traktor läuft, extreme Kaltstartprobleme hat und im 5+6 Gang je nach Lust und Laune mal läuft, und mal nicht. Von den üblichen Pop Off Problemen will ich hier gar nicht erst anfangen.
Gestern hatte ich somit also einen guten Tag und konnte seit langem mal wieder im 5+6 Gang "schneller" fahren. Sobald ich grünes Licht vom Gericht habe, wird eine neue Abstimmung gemacht.
Dann überlege ich auch einen größeren Turbo zu nehmen, vielleicht den GT40 oder so.
Aber wenn ich mir Kais Diagramm so anschaue stört mich das späte Ansprechen doch schon sehr...
Mal schauen...
 

War_Spider

Beiträge
141
Punkte Reaktionen
0
mhm turbotimer is manchmal scho ne sache ^^

da lass ich den einfach ma 5 min nachlaufen wenn ich extrem geheizt bin und keine lust hab selbst nach "kaltfahren" um block noch im auto zu warten ;)
 
Thema:

Warm und Kaltfahren des Turbos EXTREM!!!

Warm und Kaltfahren des Turbos EXTREM!!! - Ähnliche Themen

Nochmal Lima NG Problem: Hi, noch ein lima-thread... Also folgender Sachverhalt (Audi 90 t89 NG). War heute auf der Landstrasse unterwegs und der wagen lief 1A. Dann in...
20v nimmt kein Gas an: Hallo, folgendes Problem (Audi Coupe quattro 20V sauger, MKB 7A, alte MPI) Mit dem Fzg fahre ich Autocross-Rennen, leider ist mir letztes mal...
ABC Standgas auf 1200, Lambdas defekt, Steuergerät resetten: Servus, und sorry für den Titel. Folgendes: Bei meinem 92er B4 ABC sind die Lambdas hin, neue hab ich schon bestellt, er ruckelt halt ne Zeit nach...
ROT glühender Krümmer beim AAN ? ? ?: Hallo zusammen , hab mein meinen S6 mal nen bisl getreten auf der BAB und nun folgendes Problem :? : Auf dem weg von Dortmund zurück , so ca...
[B] MTM S6 C4: Biete nun definitiv meinen Audi S6 von MTM. Bj1996/97 (einer der letzten) Dieser Audi ist bei Auslieferung von MTM komplett umgebaut worden. Es...
Oben Unten