Öllampe blinkt nach Tausch Ölkühler und Öl

Diskutiere Öllampe blinkt nach Tausch Ölkühler und Öl im Motor, Antrieb, Abgasanlagen Forum im Bereich Audi Technik Forum; Hallo an alle! Seit ATU vor 5 Jahren bei einem Ölwechsel einfach von Vollsynthetik auf 10 W 40 wechselte, klackerten ab und an mal beim Start...

Audifan2112

Beiträge
1
Punkte Reaktionen
0
Hallo an alle!


Seit ATU vor 5 Jahren bei einem Ölwechsel einfach von Vollsynthetik auf
10 W 40 wechselte, klackerten ab und an mal beim Start die Hydrostößel.
Es hörte aber immer nach 20-30 Sekunden von allein auf.
Die Lampe leuchtete nie auf.


Seit einem Jahr hatte ich Ölverlust, der sich in den letzten 3 Monaten verstärkte.


Ich hatte jetzt das Auto 5 Tage lang bei Frost stehen und vor 3 Tagen
ließ ich ihn warmlaufen, kratzte Eis und stieg ein. Die Lüftung stand
auf höchster Stufe. Als ich sie runter drehte, hörte ich, dass die
Hydrostößel immer noch klackerten.

So machte ich den Motor sofort aus wollte nach dem Ölstand schauen.
Als ich ausstieg sah ich, dass das gesamte Öl ausgelaufen war. Genau an
der Stelle, wo ich sonst auch immer die Flecken auf dem Boden hatte.
Gestern wurde er in eine Werkstatt abgeschleppt, wo man feststellte, dass die Dichtung vom Ölkühler hinüber war.
Wir tauschten den Ölkühler mitsamt Dichtung, Ölfilter und füllten 5W30 ein.
Als wir den Motor starteten, lief er unruhig und es klackerte sehr laut. Und hörte auch nach 2 Minuten nicht auf.
Wir machten aus, füllten noch Öl nach und starteten wieder.
Es klackerte wieder und so gab der Mechaniker ( ein Freund von mir )
etwas Gas. Bei 1800 Umdrehungen hörte das Klackern auf, dafür fing die
Öllampe an zu blinken und hörte erst auf, wenn der Motor 1 Minute im
Leerlauf lief.


Wir testeten das mehrere Male. Es kam noch ein weiterer Mechaniker dazu
und beide meinten, es sei entweder der Öldruckschalter oder das Öl ist zu flüssig.
Da der Motor aber ruhig und rund lief sagten sie mir, ich solle die 13 km damit nach Hause fahren und es könnte sein, dass es dann aufhört,
wenn sich das gesamte Öl wieder verteilt hat.


So fuhr ich also mit blinkender Öllampe nach Hause. Er fuhr gut, lief
sehr ruhig und zog auch gut. Doch ab 1800 Umdrehungen blinkte die Lampe
ja wieder.


Zu Hause angekommen machte ich aus und dann wieder an. Die Lampe war aus, aber es klackerte wieder laut.
Gas gegeben und ab 1800 blinkte die Leuchte wieder, aber es klackerte nicht mehr.


WAS ist da los? Kennt das jemand? Ölpumpe kaputt? Öldruckschalter? Zu
dünnes Öl oder hat der Motor zu hohen Öldruck? Kann ich damit morgen so
wieder in die Werkstatt fahren oder soll ich ihn wieder abschleppen
lassen (teuer)?
unknw_mini.gif

P.S. Es handelt sich um einen A4 B5, Avant, 1,8, Bj 98, Motorcode ADR
 
Zuletzt bearbeitet:
Thema:

Öllampe blinkt nach Tausch Ölkühler und Öl

Öllampe blinkt nach Tausch Ölkühler und Öl - Ähnliche Themen

starker ölverlust, keine leistung und weisser rauch aus dem auspuff: hallo Ich habe einen Audi A4 b5 2.5 tdi (150 ps, keine quattro). Ich bin ein wenig damit gefahren ca. 10 km, plötzlich hatte ich keine LEISTUNG...
Öldruckproblem beim 2,8 AAH Baujahr 1993 HILFE !: Moin Leute, ich bin am verzweifeln mit meinem Audi Cabriolet Typ 89. Im Winter habe ich mir ein Cabriolet mit 161000km neu aufgebaut mit allem...
Nockenwellen-Positionssensor 4-5 FehlerCodes ?: Hallo Freunde, ich habe mir gedacht ich schildere Euch jetzt auch mal meine Nebenwirkungen der gebraucht - "Neuanschaffung" A4 B6 3.0 V6 Cabrio...
Motor geht während der Fahrt aus (Audi 80 B4, Bj. 94): Hallo, vor zwei Tagen ist es zum ersten Mal passiert, dass mein Audi während der Fahrt plötzlich ausging. Zuerst leuchteten für einen kurzen...
NG massive Startprobleme bzw geht aus - Stauscheibenpoti ?: Hi :) Leider muss ich nun auch mal Probleme vermelden da ich mir (noch) keinen rechten reim drauf machen kann. Folgende Probleme bereitet mir...
Oben Unten