Motorkontrollleuchte ausgeschraubt?

Diskutiere Motorkontrollleuchte ausgeschraubt? im Motor, Antrieb, Abgasanlagen Forum im Bereich Audi Technik Forum; Hallo, mein Name ist Sven. Ich hab zu euch gefunden weil mir heute was aufgefallen ist worauf ich leider beim kauf unseres Audis keine acht...

irreversibel

Beiträge
4
Punkte Reaktionen
0
Hallo,

mein Name ist Sven. Ich hab zu euch gefunden weil mir heute was aufgefallen ist worauf ich leider beim kauf unseres Audis keine acht hatte.
Wir haben letztes Jahr im November einen Audi A4 B5 Baujahr 98 mit der 2.5 Liter V6 TDI Maschine gekauft.
Zugegeben der Audi war Nackig, und für 400 Euro sollte man eigentlich nix zu motzen haben.

Um etwas weiter in der Geschichte auszuholen pack ich die Story in einen Spoiler. Das wirklich wesentliche um was es mir hier jetzt geht findet ihr nach dem Spoiler.

​Wie bereits erwähnt haben wir im November 2014 unseren treuen Mitsubishi Galant EA0 mit 360.000 km abgestellt und uns aus gründen des Sprit sparens einen Audi A4 B5 Kombi mit 2.5 Liter V6 TDI Maschine gekauft. Das ganze war in Haiger.
Telefonisch abgeklärt das wir vorbei kommen und uns das Vehikel das mit 450 Euro in Mobile.de Inseriert war angeschaut.
Kurz vor der Ankunft habe ich den Verkäufer darum gebeten das Fahrzeug für eine Probefahrt vorzubereiten aber keinesfalls warm laufen zu lassen. Sprich Batterie startklar. Im Tank etwas Sprit damit einige Meter gefahren werden können etc. ...
Natürlich kams wieder wie man es nicht wollte, der Verkehr sorgte dafür das wir zur Dämmerung eintrafen. Behauptet hat der Verkäufer das der Audi unfallfrei ist und außer dem Schaden an der Kofferraumklappe mit der wohl gegen den Sturz einer Garage gefahren wurde nix hat. Klang Plausibel. Auch wurden die Nockenwellen bei 170.000 ~ km gewechselt. Der Audi selbst hatte keine 200.000 km drauf. Das alles hat der Verkäufer natürlich selbst gemacht.
Beim Prüfen des Motors und der Karosse ist mir entgangen die Kontrollleuchten zu prüfen. Ebenso muss ich zugeben habe ich mich so sehr auf andere Bereiche konzentriert das mir entging das er nicht mal eine Klima hat.
Ärgerlich war die Tatsache das der Kübel natürlich fast restlos leer war was den Tank betraf. Also blieb es bei der Probefahrt bei einer Strecke von vll. 2-3 km Land.
Ansonsten war der Audi so wie er dort Stand für 400 Euro auf die ich ihn noch runter handelte ok.
Auf der Heimfahrt fiel uns dann auf das der Wagen keine Temperatur bekommt. Bei der Probefahrt kam ein kleines Lüftchen was ich selbst für 2-3 km aus meiner Erfahrung raus als ok ansah. Die ganzen 200 km heim blieb der Audi allerdings im unteren Bereich. Thermostat defekt. Sollte kein Problem sein dachte ich mir und bekam dann später raus das dafür der Riemen runter muss. Gefragt habe ich mich nur ... wenn man Nockenwellen und Zahnriemen wechselt ... warum dann nicht gleich Teile wie Thermostat etc. .... Egal.
Den Thermostat habe ich gewechselt und dann auch direkt die Kurbelgehäuse Entlüftung demontiert um mir diese anzuschauen. Weil der Audi aus dem Öleinfüllstutzen schon ganz schön gluckert und raucht. Die KGE wurde vom Vorbesitzer auch schon demontiert und ein Loch rein gebohrt.
Nachdem der Thermostat gemacht war konnten wir den Audi erstmal auch etwas zügig fahren .... dachten wir ... Ab Tempo 130 geht der Audi hin und wieder in den Notlauf. Bzw. beschleunigt er einfach nicht mehr fällt auf 100 zurück und kurz darauf zieht er wieder. Dabei ging nie eine Kontrollleuchte an. Steuergerät auslesen brachte später das Ergebnis das der Turbolader wohl über und untersteuert. Auch kürzlich das Steuergerät ausgelesen soll wohl ein Hydrolager vom Motor defekt sein. Es gab auch noch einen anderen Fehler bezüglich der Luftzufuhr aber dieser fällt mir gerade nicht mehr ein.
Da wir nicht wirklich viel Geld in das Wrack reinstecken wollen haben wir bislang darauf verzichtet einen Turbolader zu kaufen oder ähnliches. Nach und nach ist uns je nach dem was wir wie mit dme Auto gemacht haben auch aufgefallen das die Klemmen für die Rückbank fehlen. Der Deckel der Tankabdeckung nicht fest geschraubt ist etc. ....
Aber Hauptsache die Ventildeckel und AGR Brücken Rot lackiert ...


Heute kam ich auf die Idee warum auch immer ... im Stand die Leuchten mal zu Kontrollieren ob die Motorkontrollleuchte überhaupt zum Selftest angeht.
Und siehe da: Man schaltet die Zündung ein, die Kontrollleuchten springen alle an ... nur die für die Motorkontrollleuchte findet man nirgendwo. Zum einen habe ich nun natürlich die Frage wo diese Konkret sein soll im Tacho (normaler Tacho ohne Elektrischen schnick schnack), desweiteren was genau dazu nötig ist den Tacho zu demontieren damit ich weiß ob es sich rentiert zu kontrollieren ob diese Birne überhaupt vorhanden ist.
Dann würde mich natürlich noch etwas die Rechtliche Sache interessieren ob sich da jemand mit auskennt? Sollte sich herausstellen das die Motorkontrollleuchte gänzlich fehlt (wobei ich dazu vorzugsweise in eine Werkstatt gehen würde die das Neutral beurteilt und ich nicht irgendwo dran rumfinger wo es später heißt ich hätte es selbst gemacht ...) ... was habe ich für Möglichkeiten?

Für weitere Fragen stehe ich gerne zur Verfügung.

liebe grüße

Sven
 

irreversibel

Beiträge
4
Punkte Reaktionen
0
Hallo,

ich habe gestern fast den ganzen Tag versucht etwas zu Recherchieren. Vor allem über explizit diesen Wagen.
Nach suchen im Web über den Namen des Verkäufers etc. ... bin ich auf ein Bild von Instagram gestoßen auf dem ich unseren Audi wieder erkannt habe.
Der Zeitraum passt auch recht genau. Es war einige Monate bevor wir das Fahrzeug erworben haben.
Auf dem Bild ist der Audi mit den Hashtags "neue Werkstatthure alltagsauto audi a4 s4 2,5tdi 270ps gt28rsr" auf wohl hochwertigen verchromten 5 Speichen Felgen zu sehen.
Von einem Kumpel der Audifreak ist oder sich zumindest mit Audi und Turbos besser auskennt als ich wurde mir nun gestern nachdem ich mir nahezu schon denken konnte was mit dem Wagen passiert ist allerdings gesagt das es nahezu unmöglich sei den Garrett GT28RSR Lader auf den 2.5 TDI zu montieren. Ist dem so oder gibt es dennoch Wege?
Meine Vermutung lag darin das der Typ dem Wagen einfach den dicken Turbo quasi per Plug and Play verpflanzt hat ohne Abgasanlage oder Ladeluftkühler etc. ... zu modifizieren und den Motor so ausgelutscht hat. Beim kauf ist uns bei den Papieren eine ABE für einen H&R Luftfilter aufgefallen. Dies bestätigte er das er den Luftfilter auf dem Fahrzeug hatte.
Den Tacho werde ich definitiv demontieren lassen und kontrollieren lassen da dieser Wohl ein Siegel hat das man beschädigen müsste um den Tacho zu öffnen.

Weiß jemand was über dne Turbo und die Kombination darin?
 
Thema:

Motorkontrollleuchte ausgeschraubt?

Oben Unten