Leerlaufprobl. bei kaltem PM-Motor

Diskutiere Leerlaufprobl. bei kaltem PM-Motor im Motor, Antrieb, Abgasanlagen Forum im Bereich Audi Technik Forum; Hallo, brauche dringend Hilfe für mein Problem! Ich fahre seit 5 Jahren einen 80iger mit 1,8L, 90PS, Motor PM und Mono-Jetronic, ohne jegliche...

Geißi

Beiträge
130
Punkte Reaktionen
0
Hallo,

brauche dringend Hilfe für mein Problem!
Ich fahre seit 5 Jahren einen 80iger mit 1,8L, 90PS, Motor PM und
Mono-Jetronic, ohne jegliche Probleme. Seit ein paar Wochen hat er
Leerlaufprobleme: der kalte Motor springt tadellos an und läuft dann mit
ca. 1200-1400 U/min. Nach 5-10 Minuten Fahrt, Kühlmittelanzeige zuckt
noch nicht, schalte ich in Leerlauf -> Drehzahl fählt auf 200-400. In den
letzten Tagen geht er sogar aus. Meistens springt er sofort wieder an.
Wenn Kühlmittelanzeige bei 60-70°C fängt er an normal zu laufen, wenn
Betriebswarm alles i.O. Werkstatt meint Temp.-geber, denn habe ich aber schon gemessen-ok. Mein Verdacht ist die Saugrohrheizung (Igel) od. Ansaugluftvorwärmung! Hat irgendjemand Ahnung was das sein
könnte?
Vielen Dank im voraus
Geißi
 

Michael J.

Beiträge
758
Punkte Reaktionen
1
Hallo,

Ansaugluftvorwärmung kannst Du leicht prüfen: Kalter Motor, Zündung an, Hand unter Ansaugkrümmer halten (Metallplatte mit rotem Kabel) : Diese Platte wird nach kurzer Zeit spürbar warm (30s) weil darüber der Igel sitzt.

Ansonsten könnte es noch der Drosselklappenstellmotor sein bzw. seine Kontakte (evtl. oxidiert). Dieser sitzt an der Seite vom Zylinderkopf an der Einspritzeinheit (Zwischen Zyl.-Kopf und Einspritzdüse sozusagen). Längliches schwarzes Teil. Der hat bei mir allerhand durcheinandergebracht. z.B. ganze Elektrik im Cockpit.
Übrigens erst zu sehen wenn der Luftfilterbehälter demontiert ist.

Gruß
Michael
 

Andi Gangi

Beiträge
279
Punkte Reaktionen
0
Hi,

ähnliches Problem hatte ich früher bei meinem ersten 80er Typ 89, gleicher Motor (PN), auch, war ein Riss in der Flanschdichtung, Ansaugkrümmer-(Vergaser).
Die Dinger reissen schon mal ein und ziehen dann ne Menge Falschluft.
Vielleicht liegts daran.
Habe aber nie einen ganz runden Motorlauf im Standgas gehabt, ist wohl ne PN Krankheit

Gruß aus Wuppertal
Andi Gangi
 

Geißi

Beiträge
130
Punkte Reaktionen
0
Hallo Jungs,

vielen Dank für die schnelle Reaktion, werde denn Sachen mal nachgehen.
Der Igel ist aber nicht, habe die Hand heute früh unter den Ansaugkrümmer gehalten-> wurde warm. Drosselklappensteller und
Flanschdichtung sind gute Ideen, bin immer für weitere Vorschläge offen.

Gruß aus Dresden
Geißi
 
Thema:

Leerlaufprobl. bei kaltem PM-Motor

Oben Unten