Ladedruck fällt schlagartig

Diskutiere Ladedruck fällt schlagartig im Turbo & Chiptuning Forum im Bereich Audi Technik Forum; Tacho, Hab ein S2 Coupé(3B) mit ABT-Chip u. max 1,3bar LD Beim Beschleunigen bis ca. 4500U/min bleibt der LD konstant! Drüber fällt er...
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Tacho,

Hab ein S2 Coupé(3B) mit ABT-Chip u. max 1,3bar LD
Beim Beschleunigen bis ca. 4500U/min bleibt der LD konstant!
Drüber fällt er schlagartig auf 0,6bar und bleibt da auch für 2-3
sekunden egal ob ich schalte oder nicht.
Wenn rechtzeitig geschalten wird fällt er auch in unteren Drehzahlbereichen
und bleibt da auch wieder für die Gedenksekunden.

Es passiert auch nicht immer, manchmal "drückt" er im ganzen Drehzahlbereich voll durch (manchmal :cry: )!

Hab scho mehrmals beim sogenannten "Audi-Service" nachgefragt,
aber da macht sich auch ratlosigkeit breit!

STG zeigt keine Fehler,
O-Ring beim LLK getauscht und jetzt ist Drucktest ok
LMM ist erst 2Monate alt

Ich hoffe ihr könnt mir helfen, das Phänomen ist doch recht nervig! :oops:
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Will mir denn keiner helfen?
Oder bin ich falsch hier??? :cry:
 
Heldi

Heldi

Beiträge
257
Punkte Reaktionen
0
Bei einem Spezi war die Feder im Wastegate defekt, der hatte die selben Probleme...
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Urquattro1986 schrieb:
Ich hatte sowas mal bei einem 200 20V mit 3B und Chip. Bei mir war damals das Ladedruckregelventil hin.

Tacho,

meinst du das Taktventil vorm Turbo?

Es ist auch erst 3 Monate alt
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Heldi schrieb:
Bei einem Spezi war die Feder im Wastegate defekt, der hatte die selben Probleme...

Habe Feder überprüft, Taktventil ist auch in Ordnung,
Hab nochmal Drucktest gemacht, war der schlauch zum
Benzindruckregler durchgescheuert.
Hat dadurch einen schöneren Leerlauf, aber der Fehler ist
immernoch nicht weg.

Ich weiss nicht mehr was es sein könnte!

:helpdrei:
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Nur so ein Gedanke, Kann es sein das der Schlauch vom
LMM zum Turbo einknickt beim vollem LD?
Ist ja noch der erste Schlauch und schon recht Dehnbar!?
 

edi246

Beiträge
38
Punkte Reaktionen
0
hallo andi_s2

bei mir war der kurze schlauch direkt vor der drosselklappe kaputt.
habe den drucktest mehrmals gemacht ohne erfolg(immer im kalten zustand)
habe gestern in warmen zustand den drucktest gemacht und siehe da!

es war so ähnlich wie bei dir
wenn ich mit konstanten gas gefahren bin ist der ladedruck ca. bis 0.7 bar rauf und dann schlagartig auf ca. o.4 runter und dann wieder landsam rauf.

mfg
edi
 

MichaB.

Beiträge
502
Punkte Reaktionen
0
Hi,

der Schlauch vom lmm zum turbo ist bei leistungsgesteigerten in der tat öfters problematisch. du kannst ja mal große Schlauchschellen drum machen, dann kann der schlauch sich nicht mehr zusammenziehen.

viel erfolg!
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
edi246 schrieb:
hallo andi_s2

bei mir war der kurze schlauch direkt vor der drosselklappe kaputt.
habe den drucktest mehrmals gemacht ohne erfolg(immer im kalten zustand)
habe gestern in warmen zustand den drucktest gemacht und siehe da!

es war so ähnlich wie bei dir
wenn ich mit konstanten gas gefahren bin ist der ladedruck ca. bis 0.7 bar rauf und dann schlagartig auf ca. o.4 runter und dann wieder landsam rauf.

mfg
edi

Ja genau, bei mir bleibt er dann ca. eine halbe sek auf 0,5Bar und dann gehts wieder los auf vollem LD.
Auf der Autobahn bei vollgas im 5ten sieht man das am besten.
LD voll, sek oder 2 später(bei 250 schwierig zu sehen) wieder 0.5,
dann wieder das gleiche von vorn.
Das Nervt total
Hab den Drucktest schon im warmen und kalten zustand gemacht.
Hab ein leichtes zischen bei 1.3 Bar in Richtung Ansaugschlauch oder beim Faltenbalg vom LLK, nicht genau zu orten.
Glaub aber nicht das es was damit zu tun haben kann,
ist wirklich sehr sehr leise.
Austauschen tu ich die auf jedenfall!

Hat auch schon ein paar schläuche der Kurbelgehäuseentlüftung zerlegt,
haben sich gezogen wie Kaugummi.
Wie hast du das genau gemacht,
Entlüftung dicht gemacht oder so gelassen wie sie ist?

MichaB schrieb:
Hi,

der Schlauch vom lmm zum turbo ist bei leistungsgesteigerten in der tat öfters problematisch. du kannst ja mal große Schlauchschellen drum machen, dann kann der schlauch sich nicht mehr zusammenziehen.

viel erfolg!

Wäre es doch nicht am besten den Schlauch durch ein Rohr zu ersetzen?

Hätt ich fast vergessen:
Hab beim Zerlegen festgestellt das einer der Vorbesitzer
den Luftfilterkasten zersägt hat :roll: (kostet ja nix das Ding)
Kann das auch was zu sagen haben? Weil er ja dann die Warme Luft
aus dem Motorraum ansaugt??

Viele Fragen hoffen auf viele Antworten!! :D

:danke:
 

metoo

Beiträge
8
Punkte Reaktionen
0
Hallo
habe meine Lecks gefunden.
1 war der kleine Zwischengummi am Alu-ansugrohr,riss 3cm
2 Auf der rechten Seite beim LLD ,werde mich morgen d'runterschmeissen.
Hat einer vielleicht eine Zeichnung vom 3B LLD mit Schläuchen.
mfg
 
junkie

junkie

Beiträge
501
Punkte Reaktionen
0
hi andi_s2

also, hab heute den ganzen tag nach dem problem meines baby's gesucht!! etwa das gleiche wie bei dir.

es ist ein 3b mit rs technik, und 1,9bar ladedruck

bis gestern ist er hervorragend gelafen, und heute hat er angefangen ab 1.2bar auf 1bar und drunter zu riegeln. :evil:
ich hab natürlich gleich den drucktest gemacht und alles war ok,stg auslesen,alles ok, und dies und das gewechselt aber am schluss hab ich's doch gefunden :D das pop off war defekt.
falls du es nicht schon getauscht hast, versuchs mal damit :zwinker:

gruz junkie
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Hallo junkie,

das Schubumluftventil hab ich schon gewechselt,
und auch mal durch ein anderes getauscht!

Es hat keinen Unterschied gebracht.

Trotzdem vielen Dank für den Tip :!: :thump:
 
peteraretz

peteraretz

Beiträge
333
Punkte Reaktionen
0
Hi,
habe meinen 3B auch abgedrückt. Nachdem ich eine Undichtheit im Schlauch zum Bypassventil behoben habe, geht hörbar Druck im Bypassventil verloren. Ist das normal, oder muss das komplett dicht sein.
Abgedrückt mit ca. 1 - 1,5 bar.
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Hallo,

Das gleiche problem hab ich auch, wenn ich den schlauch zum Wastegate abklemme hält er den Druck!

Kannst dich ja H I E R anschliessen!
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Das problem besteht noch immer,
nur das mir noch aufgefallen ist das der LD aufbau manchmal nicht sauber ist.
Gibt mehrere abläufe meistens im 3. 4. Gang bei ca. 3000U/min.
1. Bei Vollast wird der Druck voll aufgebaut, dann fällt er für den bruchteil einer Sekunde auf 0,5Bar ab
und steigt wieder auf vollen Druck.

2. Wieder Vollast, der Druck wird auf 0,7Bar aufgebaut,
bleibt da einen moment, steigt dann wieder auf vollen Druck.

3. LD aufbau ganz normal bis 5500U/min bis...

Bei allen Versuchen es sein kann das bei 5500U/min der Druck wieder auf 0,5Bar fällt und dort bleibt.
Bis ich schalte oder kurz die Zündung aus und wieder ein mache.

Muss allerdings nicht so sein.
 

dalima73

Beiträge
243
Punkte Reaktionen
0
...vielleicht hilft dies, weil grad gestern so ein Problem hatte;

Der grosse Schlauch zwischen LLM und Turbo - eingang hat sich ab 5500 Umin zusammengezogen und somit hat der Turbo nicht genügend Luft gekriegt. Fehlerspeicher hat "Gemischanpassung" ausgespuckt. Wir haben dann in so einer Rille des Schlauches auf der Innenseite einen Ring reingemacht, damit sich dieser nicht zusammenzieht. Jetzt macht er wieder 2.2 bar abfalland auf 1.5 bar!
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Danke für die Antwort,

aber ich habe keinen Fehler im Speicher, habe auch schön langsam alle schläuche erneuert.
Denke das ich das ausschliessen kann.
 

Dr. House

Beiträge
2.978
Punkte Reaktionen
0
Hallo Andi_S2!
Wie steht es mit der Fehlersuche? Unverändert oder hast Du es gefunden?
Gruß Martin
 
Andi_S2

Andi_S2

Beiträge
1.826
Punkte Reaktionen
0
Servus,

nein Leider noch nicht.

Das Phänomen ist in letzter Zeit seltener aufgetreten.
Ich hoffe das durch den gestrigen Zahnriemenwechsel das ganze Spiel
in der Motorsteuerung und Zündung das im laufe der Zeit und Km entstanden ist behoben wurde.
Ich konnte leider noch nicht testen, werd's aber so schnell wie möglich nachholen.
 
Thema:

Ladedruck fällt schlagartig

Ladedruck fällt schlagartig - Ähnliche Themen

S4 AAN Ladedruck da, aber wirkt wie angebunden :(( (viel): Hallo! Bin neu hier und will euch gleich mal mit einem massiven Problem von mir konfrontieren: Habe meinen 200 20V Turbo Avant gegen einen 94er S4...
Oben Unten