Golf IV 1,4 16V 75PS hoher Ölverbrauch unrunder Leerlauf...

Diskutiere Golf IV 1,4 16V 75PS hoher Ölverbrauch unrunder Leerlauf... im VW Talk & Technik Forum im Bereich VW Forum; Hallo, bin heute zufällig in einem Golf 4 mit 180tkm gesessen und nach dem Starten lief der Wagen im Standgas spürbar unrund. Wollte dem Besitzer...
thomas.w

thomas.w

Beiträge
1.021
Punkte Reaktionen
0
Hallo,

bin heute zufällig in einem Golf 4 mit 180tkm gesessen und nach dem Starten lief der Wagen im Standgas spürbar unrund. Wollte dem Besitzer keinen Schrecken einjagen und habe nur vorsichtig gefragt ob er immer so läuft? "Ja- er braucht jetzt auch Öl" Viel? "1l auf 1000km"

Ganz ehrlich das ist zuviel egal was in der Betriebsanletung steht!

Gibt es typische Prob's bei dem Motor? Der Wagen wird ganz normal genutzt, alles ist orginal und immer mal wieder in der Werkstatt.

Im FS war 00792 abgelegt.

Gruß Tom
 

kwoth84

Beiträge
7.125
Punkte Reaktionen
0
Die 1.4er saufen das Öl wie Benzin.

Es gibt einen abgeänderten Öldeckel der besserung schaffen soll ( kein scheiß! ) desweiteren wurde beim 1.4er ein Ölabscheider verbaut der auch gerne mal den Geist aufgibt.

Zum unrunden Leerlauf:

Drosselklappe reinigen, einbauen und anschließen neu anlernen.

Gruß Tomy
 
thomas.w

thomas.w

Beiträge
1.021
Punkte Reaktionen
0
danke Tomy, werde das bei der nächsten Gelegenheit mal prüfen und noch die Kompression messen. Wenn die okay ist dann gehen ich mal davon aus dass dein Tipp passt -wenn's die Kompression ist wirds teuerer... . Unglaublich dass sie schlappen Motörchen so hich gehandelt werden - sind doch recht günstig gebaut... .
 
thomas.w

thomas.w

Beiträge
1.021
Punkte Reaktionen
0
habe an dem Wagen nun mal Ölwechsel, Lufi, Kerzen gemacht sowie die DK ausgebaut und geputzt (das war dringend nötig!). Die Kompression habe ich auch gemessen (ob der Wert in der höhe wirklich stimmt bezweifle ich fast aber vergleichbar sind sie ja)
14,5bar
18bar
18bar
18bar

Beim Blick durchs Kerzenloch konnte man auf dem Kolbenboden auch erkennen, dass hier Öl im Spiel ist? die Kerze sah auch leicht anerst aus.

Im nachhinein frage ich mich, ob sich bei eingebautem Motor wohl die Kolbenringe wechseln lassen? Sprich ob man von unten beikommt (klar dass es aufwendig ist und der Kopf runter muss aber es wäre mir angenhemer der Block bliebe drin ... da keine Bühne+Motorkran.
 
Jan867

Jan867

Beiträge
5.238
Punkte Reaktionen
0
Unglaublich dass sie schlappen Motörchen so hich gehandelt werden - sind doch recht günstig gebaut... .
das sind Alublöcke mit Aluölwanne und 4-Ventiltechnik. So etwas wird nicht nachgeworfen. Außerdem wurde das Flugzeugtriebwerk in jeden 3. Scoda, Saet, Polo usw. eingepaßt.


Die Kompression habe ich auch gemessen (ob der Wert in der höhe wirklich stimmt bezweifle ich fast aber vergleichbar sind sie ja)
doch, die sind so hoch verdichtet. Von der Differenz kann eine Leerlaufdrehzahlschwankung herrühren.


Im nachhinein frage ich mich, ob sich bei eingebautem Motor wohl die Kolbenringe wechseln lassen?
ja, das geht. Allerdings muß die Zylinderwandung dann auch mit einem Handhoner nachgehont werden.

Der Kompressionsmangel kann auch durch defekte Ventile herbeigeführt werden. Immerhin sind es 4 je Zylinder... Vor der Messung satt Öl in den Zylinder spritzen. Wenn jetzt die Kompression steigt, könnten es wirklich die Kolbenringe/Zylinderwandung sein.

Grüße
Jan
 

kwoth84

Beiträge
7.125
Punkte Reaktionen
0
Urquattro1986 schrieb:
Der könnte auch gut und gerne einfach mal eingefroren gewesen sein, da hat vw nen ordentlichen scheiß gebaut und mußte dann tausende Motoren auf Garantie und Kulanz wechseln. soviel ich weiß wird sogar bei 9 Jahren alten Autos noch das Material bezahlt und der Kunde muß "nur" die Arbeitszeit tragen. Aber schau dir dringend mal den Temfühler an, die machen auch oft Probleme. Die liefern falsche Werte und dann läuft er auch mies.

Kommt aufs Baujahr und den MKB an. Ab dem AXP ( ab MJ 2001 ) hatten die serienmäßig eine beheizte KGE.

Kolbenringe sind bei dem Motor auch ein bekannter schwachpunkt. Hat das Drosselklappe säubern keine besserung gebracht?

Gruß Tomy
 

kwoth84

Beiträge
7.125
Punkte Reaktionen
0
Urquattro1986 schrieb:
@kwoth84

hast su schon mal eine gesehen die funktioniert und außerdem bringt die an der verbauten Stelle einfach nix. Es sollten ja auch eigentlich all AKQ etc nachgerüstet worden sein, aber siehe da, viele sind es nicht. Meine Freundin hat besagten AXP und seit letzem Jahr nen neuen Motor weil er eingefroren war.

Ich weiß nur das sie ab 2001 verbaut wurde, ob die was bringt oder nicht kann ich nicht beurteilen.
 
Jan867

Jan867

Beiträge
5.238
Punkte Reaktionen
0
Hallo,

der Rumpfmotor von unserem 1,4er wurde auch schon ersetzt. Durchgefroren. Der Ölverbrauch liegt bei 1 L/3000 km. Verdammt hoch. Auf der Autobahn noch höher. Ich dachte, mal die Ventilschaftdichtungen zu erneuern, aber wenn die Kolbenringe so mistig sind...

Grüße
Jan
 
thomas.w

thomas.w

Beiträge
1.021
Punkte Reaktionen
0
zur Vollständigkeit: in diesem Fall ist ein AKQ!

Werde ihn weiterfahren lassen und in 2 Monaten nochmals messen... . dann auch mit Öl
 
Thema:

Golf IV 1,4 16V 75PS hoher Ölverbrauch unrunder Leerlauf...

Oben Unten